ТёмныйЭльфНавостриэль2010
Ставлю тут обновление от IBM. Пишут: «Please select one or more updates.» Так вы уж определитесь - одно или больше. Если они сами не знают, скоко мне ставить, то мне-то откуда это знать? :gigi:

А я как бы написал? Нуу... Please select updates. Не за что зацепицца гагага.

@темы: Linux, приколы